zapp

Medlemmer
  • Innholdsteller

    171
  • Ble medlem

  • Besøkte siden sist

Alt skrevet av zapp

  1. zapp

    Skrubbe?

    Det ser ut som en skrubbe http://fiskeslag.com/2012/07/03/skrubbe-platichthys-flesus/
  2. zapp

    Nss evo3 ute av sekken

    Hvordan klarer Ramotech å oppgi feil konvinkel på giveren
  3. zapp

    Lakse Fiske

    http://bjerkreimselva.no/ http://www.ardalselva.no/ardal.nsf/article/Merket_Laks_I_Aardalselva_2017?Opendocument
  4. zapp

    Lakse fiske

    http://bjerkreimselva.no/
  5. zapp

    Noen som vet hvor mye denne er verdt?

    Hei mulig du finne noe her om pris http://www.classicflyfisherman.com/MISC_REELS.htm ser ut som det kan være en del penger i snellen
  6. Hei Da er oppdatering ute for de som har mistet tid og dato på sin lowrance
  7. Har en kamerat som skal investere i nytt ytstyr Er elite 9 ti med Totalscan giver 50/ 200/455/800 brukende i sjøen ned til ca 300 m
  8. Hei Er den vi har snakket om ja. Har bestilt en, skal se om jeg ikke kommer tilbake med noe info på nyåret
  9. Hei Har du noe erfaring med denne giveren https://seatronic.no/catalog/product/view/id/14732/s/simrad-totalscan-gjennomgaende-lav-og-hoy-chirp-giver/category/1513/
  10. Hei Er du fornøyd med totalscan giverene ? Har du noen skjerm bilder ?
  11. Hei han skal se bunn ,driver med krepsefiske /Linefiske . Var ikke klar over den var gjennomgående . finnes det noe bilde av den giveren ?
  12. zapp

    XID Blå 7 pins plugg

    Jeg hadde i grunnet avfunnet meg med temp problemet , men etter siste soft oppdatering så begynte tempen å bli mer ustabil . Nå begynner det å bli et aldri så lite irritasjon moment. Navico har vist om dette lenge nå og burde vært ordnet for lenge siden .
  13. zapp

    XID Blå 7 pins plugg

    Hei jeg har en sak gående ang noe temp problemer Nå ber Navico meg om å kutte orange ledning og koble hvit fra giver i stede. Da forsvinner XID om jeg ikke husker feil. Nå påstår Navico at 7 pins pluggen aldri har hatt XiD. Hva gjør jeg.
  14. zapp

    XID Blå 7 pins plugg

    Hei Fikk plutselig ny mail i dag, Ser ut som noen har fortalt noe Du vil trenge svart 9-pin plugg for å få både temperatur og XiD. Jeg sjekker med andre og prøver å finne en god løsning til deg. Jeg kommer tilbake med svar snarest....
  15. zapp

    XID Blå 7 pins plugg

    Hei NÅ kommer navico med denne løsningen for å løse temp problemenet Det strider mot alt jeg har lært de siste årene med XID og chirp giver. Jeg har sendt linken til denne tråden til service i Egersund. Hei. Alternativ1: Koble til hvit ledning, da har du temperatur. Velg "Chirp Medium" som transducer. Alternativ 2: Lag en vippebryter som kobler orange ledning til ved oppstart. Da settes ekkoloddet automatisk til rett svinger type. Slå over vippebryter under bruk, så har du gyldig temperatur.
  16. zapp

    XID Blå 7 pins plugg

    Hei Ja du har svart på mail, men ny service mann i Egersund påstår at 7 pins pluggen ikke har XID
  17. zapp

    XID Blå 7 pins plugg

    Hei ja veldig merkelig .
  18. zapp

    XID Blå 7 pins plugg

    Hei Det er en B175M levert med bare ledning rett blå plugg koblet til . XID er ok. Nå ber de meg koble bort XID . Navico påstår 7 pins pluggen ikke har XID . De ber meg koble bort orange ledning som er XID og koble til hvit i stede .
  19. Oppsett for temp B175M jeg fjernet gen1 og 2 fra nettverket
  20. Ja helt utrolig , løsningen var i grunnen helt enkel for min del
  21. Hei skal prøve og komme med løsningen i morgen
  22. Hei Stor takk til Abbor . Der var temp problemet løst
  23. Har gen 3 .xid viser B175 M og kan velge frekvens mellom 85- 135 Har gen 1 og gen 2 på Ethernet . Samme feil om de ikke er tilkoblet . Har jeg Structurescan koblet til så viser tempen 3 streker , kobler jeg den fra så viser tempen 55 grader Etter soft 7 så er temp helt borte , har og B 60 giver .den viser heller ikke temp lenger på gen 3 .
  24. Hei Har koblet den selv, etter Abbor sitt koblingskjema.