Jump to content
Fiskersiden

Glemmer innlogging og manglende ikoner


 Share

Recommended Posts

Er det flere enn meg som har problemer med innloggingen på sidene?
Siden en gang i forrige uke (tror jeg) har forumet sluttet å huske innloggingen min, så jeg må logge meg inn hver gang. I tillegg mangler en del ikoner på innloggingssiden og består bare av det velkjente "broken icon" symbolet.
Etter innlogging får jeg også opp en feilmelding og må klikke meg videre inn til selve forumet.

Andre som ser det samme, eller er det kun på min side det skjer?

Link to comment
Share on other sites

Den 11.7.2018 at 20.25, TT skrev:

Hakke merka no’! 

Hmm.
Takk for svar. Da ser det i hvert fall ut til at det er på min side problemet ligger. Det er et bedre utgangspunkt enn å famle i blinde :)

Link to comment
Share on other sites

Og der fant jeg ut av det. Av en eller annen grunn hadde jeg lagt den usikre versjonen (http://) av siden som bokmerke. Ved å endre til den sikre versjonen (https://) er den tilbake til slik den alltid har vært.
Aner ikke hvorfor oppførselen har endret seg i løpet av de siste ukene derimot.

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.