Pilk

Nss evo3 ute av sekken

Recommended Posts

4 minutes ago, BusterSCC said:

Blå = dybde+

Svart = dybde –

Hvit = temp +

Blank = temp jord

Brun = ikke i bruk

dette på 9 pins xonic plugg..

Mange takk!

Share this post


Link to post
Share on other sites

Brun er XID

  • Like 2

Share this post


Link to post
Share on other sites
On 19.4.2017 at 8:56 PM, abbor said:

Brun er XID

Ok, så da skal det se slik ut?

Edit: sletter diagram så ingen tror det skal se slik ut.

 

 

Edited by Pilk

Share this post


Link to post
Share on other sites

Har nå omsider fått testet med koblingsskjema som vist i forrige post (9-pin - b175m). Får fortsatt ikke XID til å funke, men temp funker fint. Ekko funker også supert så lenge man bare velger medium chirp.

 

Holdt bunn ned til 425m i 5-6 knop.  Fisket ikke særlig dypt så usikker på hvor langt ned man detekterer fisk.

Share this post


Link to post
Share on other sites

Takker. 

Er også usikker på xsonic fargene og har ikke klart å finne noe annet enn fargekode for 7-pin.

 

Nå funker uansett transduceren så bra at jeg ikke kommer til å eksprimentere mer, men heller la noen ta den jobben.

  • Like 1

Share this post


Link to post
Share on other sites

Slenger opp et bilde fra dagens tur med evo3 og b175m. Litt usikker på om det er fisk man ser på 180m her, noen formeninger?

fisk180m.jpg.9a413020e40d5117601f4f236318f913.jpg

  • Like 1

Share this post


Link to post
Share on other sites

 

 

Bra bilde, tror det er fisk i utkanten av signalkonen.

Har du fått XID til å virke? Ekkoloddet vil uten XID bruke feil frekvens på svingeren. Det vil sende 67-100 i stedet for 85-135 kHz, du vil også mangle custom frekvenser som kan være nyttig. Ytelsen vil bli mye bedre med XID.

På diagrammet jeg linket til tidligere er pinout på x-sonic kontakten vist. Bruker du et multimeter så klarer du å finne hvilken farge som tilsvarer hvilken pinne på diagrammet. 

Hva slags x-sonic kabel har du brukt? Det finnes ingen x-sonic pigtail kabel så alternativene er vel å kutte et 7-pin til x-sonic adapter eller en StructureScan forlengeslskabel. 7-pins til 9-pins adapteret finnes i 2 utgaver, hvor en mangler XID så den vil aldi virke. 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Har ikke fått XID til å virke.

Det stemmer som du sier at jeg fikk med en avklippet 9 - 7 pins adapterkabel med evo3. 

Jeg har antagelig fått feil kabel, for tror bare det er 4 pins i enden på kabelen min. (Skal sjekke dette i morgen).

Share this post


Link to post
Share on other sites

Du skal ha 000-13313-001, denne har 5 pinner i X-sonic kontakten. 

 

Share this post


Link to post
Share on other sites

Var innom forhandler idag. Fikk en ny kabel med 5 pin i pluggen, men ikke med den produktkoden du viser til. Pinnene var på riktig plass i forhold til koblingsskjemaet. Men når jeg kom hjem og testet med multimeter oppdaget jeg at den gule ledningen går til både pin 8 og 9.

 

Har bedt om å få kabel du referer til, men må sikkert bestilles.

 

Share this post


Link to post
Share on other sites

Det er riktig at gul ledning skal gå både til 8 og 9. Det er pinnen i 7-pin kontakten som orginalt ble brukt til analog temperatur som er brukt til XID. En 9-pins X-sonic kontakt har både XID og analog temperatur. Med å koble dette signalet til både pinne 8 og 9 kan adapterert brukes både med svingere med XID og analog temperatur. I versjonen som bare hadde 4 pinner var signalet bare rutet til analog temp (pinne 8). 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Ok, det er jo supert.

Så da stemmer det at hvit (thermistor temp) og orange Xidt+ skal kobles sammen før de så loddes til gul (som går til pin 8 og 9)? (refererer til koblingskjemaet du linket til).

Share this post


Link to post
Share on other sites

Nei, thermistor (hvit) skal ikke kobles med den kontakten du har. For å få analog temperatur så er eneste mulighet å kutte en StructureScan forlengelskabel. Du vil få digital temperatur. 

Edited by abbor

Share this post


Link to post
Share on other sites

Da må jeg få rette en stor takk til abbor og alle andre som har kommet med verdifull hjelp.

Fikk omsider XID til å fungere ved å bruke følgende koblingsdiagram:

Airmar-Simrad9pin.thumb.jpg.808d0f74ca3b1c95914cf5825eefb239.jpg

Tempen kom og gikk litt, men virket å være korrekt når den ble vist.

 

Var ellers betydelig bedre bilder på loddet enn tidligere. Skal laste opp noen eksempler senere, men glemte å kopiere over på minnekortet.

 

Takk for all hjelp!

  • Like 1

Share this post


Link to post
Share on other sites

Bra det løste seg:)

  • Like 1

Share this post


Link to post
Share on other sites

Da kommer noen bilder for spesielt interesserte..

 

Først et bilde hvor jeg kjørte opp samme kanten som et par poster over, denne gang med fungerende XID.

153mb175xid.jpeg.c726440160cf6509c3d007500e4ed009.jpeg

 

Forsøkte så å teste ut max dybde. Brukbart resultat ned mot 450m og mister fullstendig bunnlinje på 5-600m.

shot011.thumb.jpg.a579dbb3ff10f95928a6343432ff416e.jpg

 

Så kommer litt fiskebilder:

shot016.jpg.7fca574148d5577a0f0ab71b2c1e556f.jpg

 

shot020.jpeg.0f2679adb8b585487d5e420c44f0c517.jpeg

 

Kom desverre noen krappe bølger  fra siden som ødelegger bunnlinjen litt her:

shot021.jpeg.cbc92a91fb024377cfdae6413f07cb78.jpeg

Med 3x zoom, brukbar målseparasjon på disse dybdene.

shot022.jpeg.efe0d67a09d87c8470b9db927d9efdfc.jpeg

 

 

Share this post


Link to post
Share on other sites

Fine skjermbilder. 

Siden det klarer å vise digital dybde på 680m så bør det klare å tegne bunn dypere enn det skjermbildet ditt viser. Ser at følsomheten er på A-2, prøv manuellt gain og se hvilken verdi som tilsvarer A-2. Dette vil fortelle hvor mye følsomheten kan økes. Du kan godt bruke automatisk følsomhet med positivt offset. 

Share this post


Link to post
Share on other sites

Spesielt interesserte? Det der er da kunst på høyt nivå, bør printes og henges på veggen. 

Ellers enig med abbor i at jeg tror det er enda litt å hente her. 

  • Like 1

Share this post


Link to post
Share on other sites

Er helt sikkert noe mer å hente da jeg knapt har rørt en eneste innstilling.

Den viste faktisk digital dybde ned til 720m, men da snudde jeg ettersom jeg hadde mistet bunnlinjen. (Tenkte ikke over å stille på gain der).

Når det gjelder opptegning av fisk så forsøkte jeg å endre til auto +2 der hvor den viser fisk ned mot 150m, men så ikke noe stor forskjell på buene, bare mer støy i bildet. 

Er uansett svært fornøyd med bildene så langt.

Share this post


Link to post
Share on other sites

Hva er støydempingen satt til? Signalbehandlingen er totalt forandret i nyeste software. Tidligere foretrakk jeg å ha den av, nå ser det ut til at lav gir bedre resultater. 

Share this post


Link to post
Share on other sites

Mener den stod på lav som default og har ikke endret på den, men skal sjekke ved neste anledning.

Share this post


Link to post
Share on other sites

Støydempingen var på lav. Hadde en liten tur i går hvor jeg fikk tegnet opp solid bunnlinje på ca. 610m. Når jeg skiftet til manuell gain så var vel denne da rundt 95-96 på auto +2.

Inntrykket er likevel at jeg får riktig gode avlesninger ned til 350m, brukbare ned mot 550m, og marginale ned til 650 - 700m avhengig av vannforhold.

Har fått fine fiskebuer ned mot 180m, men virker som deteksjonen blir dårligere når en passerer 150m.

 

Slenger med et par kunstverk til Erik.

591f3f5d70b3b_frbrua.thumb.jpeg.37c0619e569e919ec6eba3786b21d111.jpeg

Bildene under er tatt fra Osterfjorden, som vel ikke har verdens beste vannkvalitet..

topp.thumb.jpeg.a16ca78d1a197fae91b2ef4430604c48.jpeg

Neste bilde fortsatte jeg ut på dypet med mudderbunn på 610m. Mistet bunnlinjen utfor kanten men holdt bunn når det flatet ut.

610mbunn.thumb.jpeg.c55ea8f71630dd9126a32160f659243f.jpeg

 

Hadde vært artig å sett noe bilder fra dypet av b175m og bsm3/s5100 dersom noen har det.

  • Like 1

Share this post


Link to post
Share on other sites

Fine bilder.  I følge profesjonelle Simrad (Kongsberg Maritime) så kan en 60 cm torsk typisk ses ned til en tredjedel av maks dybde med bunnkontakt. 

Prøvde du med støydemping av? 

Jeg har BSM-2 og S5100, men ingen B175M. Jeg har en svinger fra en liten produsent som skal være tilsvarende men jeg har ikke fått testet den noe særlig enda. Jeg er desverre svært sjelden i dypt saltvann. Jeg har TM265LH for bruk i dypt vann, kommer kanskje til å bytte til TM265LM som har samme Medium element som B175M. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...